Forum Francophone du jeu de carte évolutif Le Seigneur des Anneaux
 
CalendrierFAQPortailAccueilRechercherSdA JCE TVConnexionS'enregistrer

Partagez| .

Bug du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas
Aller à la page : Précédent  1, 2, 3, 4, 5, 6
AuteurMessage
Perseflamme
Forgeron d'Erebor
avatar


Date d'inscription : 11/03/2015
Localisation : Grenoble

Résultats Défis
Défis réussis:
3/14  (3/14)

MessageSujet: Re: Bug du forum Mar 19 Mai 2015 - 8:53
Le bandeau est vraiment magnifique Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité




MessageSujet: Problème balises Shep Sam 23 Mai 2015 - 16:34
Edit Etienne : déplacé ici

Chez moi, aucun balise ne fonctionne... Ni dans mes messages, ni dans ceux ci-dessus.
Revenir en haut Aller en bas
Invité
Invité




MessageSujet: Re: Bug du forum Sam 23 Mai 2015 - 16:38
Je laisse un modérateur déplacer la question dans la bonne section ainsi que ma réponse Wink

Tu est sous quel OS ? quel navigateur ? As tu essayé de rafraichir la page ?

done Etienne
Revenir en haut Aller en bas
Etienne
Magicien en retard
avatar


Date d'inscription : 14/10/2012
Localisation : Strasbourg

MessageSujet: Re: Bug du forum Dim 24 Mai 2015 - 1:13
Chez moi souvent les balises ont besoin d'un rafraichissement de la page je ne sais pas pourquoi mais ça n'est pas très grave.
w8
firefox dernière version

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Broyeroc
Garde de la Cité Blanche
avatar


Date d'inscription : 13/01/2013
Age : 28
Localisation : Châtillon

MessageSujet: Re: Bug du forum Dim 24 Mai 2015 - 11:14
Chez moi aussi je dois souvent rafraîchir la page pour que les balises fonctionnent.
Je suis sous chrome Version 43.0.2357.65 m. C'est la dernière normalement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité




MessageSujet: Re: Bug du forum Dim 24 Mai 2015 - 11:18
Pour être très honnête, je ne sais pas vraiment pourquoi et donc encore moins si on peut y faire quelque chose.

On va voir en essayant de passer sur un autre hébergeur car quand une page se charge, je remarque que l'on est souvent en attente de l'hébergeur actuel Sad
Revenir en haut Aller en bas
Invité
Invité




MessageSujet: Re: Bug du forum Dim 24 Mai 2015 - 11:27
Pas de soucis chez moi. C'est pas plutôt un problème de connection?
Revenir en haut Aller en bas
Etienne
Magicien en retard
avatar


Date d'inscription : 14/10/2012
Localisation : Strasbourg

MessageSujet: Re: Bug du forum Dim 24 Mai 2015 - 13:10
QUand je me connecte par fil j'ai du 100Mbits/s et par wifi 57. Je ne pense pas que ça vienne de la connexion non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phosgene
Champion de France 2016 et Marchand de Tapis
avatar


Date d'inscription : 10/03/2015
Age : 26
Localisation : paris

Résultats Défis
Défis réussis:
1/14  (1/14)

MessageSujet: Re: Bug du forum Dim 24 Mai 2015 - 15:17
de la tienne non, mais de celle de l'hébergeur peut être Wink

_________________
Marchand de Tapis officiel depuis 2016,
Grand ami des nains !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.cdc.gov/niosh/ipcsnfrn/nfrn0007.html
phosgene
Champion de France 2016 et Marchand de Tapis
avatar


Date d'inscription : 10/03/2015
Age : 26
Localisation : paris

Résultats Défis
Défis réussis:
1/14  (1/14)

MessageSujet: Re: Bug du forum Jeu 2 Juin 2016 - 13:19
J'ai des problèmes sur les smileys et les balises bbcode qui n'apparaissent plus, on bidouille le fofo en ce moment ? (je peux pas tuer d'orc non plus ça me met "votre vote a bien été pris en compte...")

_________________
Marchand de Tapis officiel depuis 2016,
Grand ami des nains !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.cdc.gov/niosh/ipcsnfrn/nfrn0007.html
Lilian
Champion de France 2013
avatar


Date d'inscription : 18/04/2011
Age : 41
Localisation : Eaubonne (95)

MessageSujet: Re: Bug du forum Jeu 2 Juin 2016 - 13:31
phosgene a écrit:
J'ai des problèmes sur les smileys et les balises bbcode qui n'apparaissent plus, on bidouille le fofo en ce moment ? (je peux pas tuer d'orc non plus ça me met "votre vote a bien été pris en compte...")
Moi non plus... Perso, j'ai rien fait...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Syleener
Champion de France 2015, Seigneur des Elfes
avatar


Date d'inscription : 16/01/2013
Age : 33
Localisation : Nord de Paris

MessageSujet: Re: Bug du forum Jeu 2 Juin 2016 - 13:51
Shocked Pas de soucis chez moi Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lilian
Champion de France 2013
avatar


Date d'inscription : 18/04/2011
Age : 41
Localisation : Eaubonne (95)

MessageSujet: Re: Bug du forum Jeu 2 Juin 2016 - 13:52
Syleener a écrit:
Shocked Pas de soucis chez moi Smile
Un problème du proxy de mon boulot alors Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
WilliamWallace
Brasseur de la Comté
avatar


Date d'inscription : 26/05/2015

MessageSujet: Re: Bug du forum Jeu 2 Juin 2016 - 20:12
ou alors c'est un coup de la CGT-Mordor !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Etienne
Magicien en retard
avatar


Date d'inscription : 14/10/2012
Localisation : Strasbourg

MessageSujet: Re: Bug du forum Jeu 2 Juin 2016 - 20:32
Chez moi lorsque je tue un orc il y a écrit vote enregistré.

edit : vote pris en compte cf post de lilian ci dessus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ilùvatar
Maître Capello
avatar


Date d'inscription : 17/02/2016
Age : 38

MessageSujet: Re: Bug du forum Jeu 2 Juin 2016 - 22:43
Les bloqueurs de pub ou les proxy font ça !

_________________
Dori, c'est trop pourri
Bilbon, c'est tellement bidon
Faramir I, c'est à dépérir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.sdajce.net
phosgene
Champion de France 2016 et Marchand de Tapis
avatar


Date d'inscription : 10/03/2015
Age : 26
Localisation : paris

Résultats Défis
Défis réussis:
1/14  (1/14)

MessageSujet: Re: Bug du forum Jeu 2 Juin 2016 - 23:11
Flute repéré depuis le boulot .... chez moi ce soir nickel !

_________________
Marchand de Tapis officiel depuis 2016,
Grand ami des nains !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.cdc.gov/niosh/ipcsnfrn/nfrn0007.html
phosgene
Champion de France 2016 et Marchand de Tapis
avatar


Date d'inscription : 10/03/2015
Age : 26
Localisation : paris

Résultats Défis
Défis réussis:
1/14  (1/14)

MessageSujet: Re: Bug du forum Mer 12 Avr 2017 - 19:32
Euuuuh, quelqu'un sait pourquoi mon tableau des goodies ( http://sdajce.forumactif.org/t6490-rn17-goodies ) bug ?

J'ai testé de mettre le tableau des pairings qui lui fonctionne sur une autre page mais ça ne veut pas non plus. J'ai retiré des lignes et vérifié les balises mais tout semble correct...

une idée ?

EDIT : pseudo résolu en retirant le border="1"]

_________________
Marchand de Tapis officiel depuis 2016,
Grand ami des nains !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.cdc.gov/niosh/ipcsnfrn/nfrn0007.html
Contenu sponsorisé





MessageSujet: Re: Bug du forum
Revenir en haut Aller en bas

Bug du forum

Voir le sujet précédent Voir le sujet suivant Revenir en haut
Page 6 sur 6Aller à la page : Précédent  1, 2, 3, 4, 5, 6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Seigneur des Anneaux JCE :: Le Poney Fringant :: Vie du Forum-